Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Solenoide de suzuki 250 **Arreglao!**  (Leído 1124 veces)

oxe

  • MIEMBRO
  • ***
  • Mensajes: 37
  • Moto: TU
Solenoide de suzuki 250 **Arreglao!**
« en: Jueves 23 Julio de 2015, 19:38:52 »
"Solenoide" jejej que nombre, lo que viene siendo el relé de arranque de la TU 250.

Me han enviado (de una empresa de recambios usados de Madrid) uno que decían que era igual excepto la parte superior, el mio es redondo y éste cuadrado, y que servía perfectamente.



Perdón por lo casero de la foto. Según su numeración de rgistro, es de una GS de 1982.

El caso es que éste tiene un cable amarillo-negro terminado en un terminal faston redondo macho, y el mí otermina en una clema de dos fichas, ama-neg y neg-blan. ¿podría adaptarlo? ¿cómo?

oxe

  • MIEMBRO
  • ***
  • Mensajes: 37
  • Moto: TU
Re:Solenoide de suzuki 250
« Respuesta #1 en: Lunes 27 Julio de 2015, 12:37:22 »
Pues he conseguido otro relé, el suyo, pero sigue haciendo lo mismo: doy al arranque y RRRR RRRRRRR. La batería tiene carga 13.8, de sobra.

¿Alguna idea?

Lord Iron Bar

  • Administrador
  • MIEMBRO
  • *****
  • Mensajes: 763
  • Rock & Roll Is here to STAY!!
    • Cafe Racer 09
  • Moto: T. Thruxton
Re:Solenoide de suzuki 250
« Respuesta #2 en: Lunes 27 Julio de 2015, 21:13:59 »
Has comprobado el motor de arranque?
............

oxe

  • MIEMBRO
  • ***
  • Mensajes: 37
  • Moto: TU
Re:Solenoide de suzuki 250
« Respuesta #3 en: Miércoles 29 Julio de 2015, 13:04:36 »
No, era el seguiente paso. Gracias.
Pero ya he dado con el problema. El cable negativo de batería estaba feo y no hacia suficiente masa como para voltear el motor. He hice uno nuevo (3,30E) y funcionando.

Poniendo una pinza en el borne negativo y el otro extremo en chasis, arrancaba perfectamente. Así que blanco y en botella. ;)